专注小微企业的微信第三方平台
SAPI++
当前位置:首页 / SAPI++

稳定版

最新的稳定版为 v1.0.190501,我们推荐所有用户安装这个版本。如果您是第一次安装,请先查阅 安装文档。如果您要升级现有的版本,请在升级前备份好数据,并按照 升级步骤 进行操作。

下载正式版

DDDDDDDD

添加新评论

安装环境要求

  • PHP 7.0/MySQL5.6 以上
  • CURL 扩展支持
  • mbstring 或 iconv 扩展支持
  • apache 扩展(可选,加快PHP执行速度)
  • 建议使用Linux服务器,推荐阿里云和腾讯云服务

你可以询问主机服务商是否满足安装 SApixx 的这些要求